Gigaset S30853-H4008-R101 Maxwell 2
MAXWELL 2
a partire da: 11,98 € info
37290 opinioni I più venduti
Scheda Tecnica
Design
Tipo di prodotto IP Phone
Tipo di apparecchio Cornetta cablata
Colore del prodotto Nero
Prestazione
Modalità Dual-Tone Multi-Frequency (DTMF) In-band, Info SIP
Caratteristiche del telefono
Velocità copia a colori (migliore, lettera) 2 linee
Attesa chiamate Si
Composizione veloce Si
Chiamata in attesa Si
Capacità trasferimento chiamata Si
Possibilità di conferenza telefonica Si
Rifiuto della chiamata anonima Si
Full duplex Si
Numero di account VoIP 4
trasferimento della chiamata Si
Caratteristiche di gestione
Firmware aggiornabile Si
Display
Dimensioni diagonale schermo 8, 89 cm (3.5")
Risoluzione del display 320 x 240 Pixel
Formato 4:3
Touch screen No
Macchina fotografica
Fotocamera frontale No
Audio
Telefono con vivavoce Si
Codec voce G.711a, G.711u, G.722, G.726, G.729
Collegamento in rete
Collegamento ethernet LAN Si
Tipo di interfaccia LAN Ethernet Gigabit Ethernet
Velocità trasferimento Ethernet LAN 10, 100, 1000 Mbit/s
Wi-Fi No
Bluetooth No
Protocolli di rete supportati IPv4 (RFC0791)
Supporto qualità del servizio (QoS) Si
Cliente DHCP Si
Algoritmi di sicurezza supportati SIPS, SRTP, SSL/TLS
Syslog Si
Protocolli VoIP SIP (RFC3261, RFC2543)
Standard di rete IEEE 802.1Q, IEEE 802.3af
Connettività
Quantità porte Ethernet LAN (RJ-45) 2
Quantità di porte RJ-9 1
Gestione energetica
Supporto Power over Ethernet (PoE) Si
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 40 °C
Range di umidità di funzionamento 0 - 93%
Intervallo di temperatura -25 - 70 °C
Dimensioni e peso
Larghezza 188, 5 mm
Profondità 188 mm
Altezza 36 mm
Peso 401 g
Dimensioni ricevitore (LxPxA) 45, 6 x 181 x 38, 5 mm
Dimensioni base 156, 5 x 187, 5 x 24, 5 mm
Contenuto dell'imballo
Base inclusa Si
Cuffie incluse Si
Dati logistici
Codice del Sistema Armonizzato (SA) 85171800



